Search found 1 match

by davealaw
Thu Jun 11, 2009 3:51 pm
Forum: VCL
Topic: compile error after upgrade v.8.05
Replies: 57
Views: 10336

Re:

We have investigated the issue and the problem seems to be with usage of TeeGDIPlus unit in TeeTools.pas and C++ Builder. We have modified it to solve those problems. I'll send you an e-mail with modified TeeTools.pas. I'm having exactly the same problem which has prevented me from using 8.05 and I...