Search found 1 match

by Diagnostica
Tue Jun 14, 2016 9:43 am
Forum: VCL
Topic: Cannot load package 'Tee924.'
Replies: 2
Views: 4963

Cannot load package 'Tee924.'

We are getting following message after installing TeeChartVCLFMXSOURCE-2016.18.exe Can't load package DclTeePro924.bpl. Cannot load package 'Tee924.' It contains unit 'VCLTee.TeeConst', which is also contained in package 'Tee9240'. Can't load package DclTeeMaker124. Cannot load package 'Tee924.' It ...